Browse Source

setup.py: add install_requires

dev-install
Sebastian Heimann 10 months ago
parent
commit
029eb4db31
  1. 2
      setup.py

2
setup.py

@ -173,6 +173,8 @@ setup(
data_files=[],
install_requires=['pyrocko>=2020.03.13'],
license='GPLv3',
classifiers=[

Loading…
Cancel
Save